.nocompat file

Hello.

How do i make an .nocompat file in Coreelec, so i can update to 19.3.

Tia

Greetings,

Harry

There is a reason it’s not documented. A clean fresh install is preferred to avoid unexpected behavior caused by “old” data/addons.

About | FAQ | Terms of Service | Privacy Policy | Legal Notice