Update Docker addons Please

Hello, firstly thanks for all!
Currently docker is based on 18.xxx docker version and 19.xxx is stable and viable for some time, could you update docker add-on to 19.xxx docker please.
Hint --> libreelec has already a package based on 19.xxx

Thanks

Still on v18: https://github.com/LibreELEC/LibreELEC.tv/blob/libreelec-9.2/packages/addons/service/docker/package.mk#L6

is marked as 19.03.2

Pretty please! :sweat_smile:

v19 is used only in le master.
LibreELEC 9.2.3 is still using v18. Just like CoreELEC.

My bad! Sorry!

About | FAQ | Terms of Service | Privacy Policy | Legal Notice